<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nb" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="(NTB): – Statistikken viser at nedbyggingen er størst der hvor det er mest jordbruksareal å ta av, sier utredningsleder Geir-Harald Strand ved Norsk institutt for bioøkonomi (NIBIO).8.100 dekar tilsvarer nær hele Oslo innenfor ring 2 eller åtte ganger Midtbyen i Trondheim. Omfanget av omdisponert jordbruksareal er størst i Rogaland, Hedmark og Sør-Trøndelag– En kan undres på om dette skyldes mangel på alternativer, eller at jordbruksarealet ikke oppleves som en knapp ressurs der hvor man har mye av det lokalt, sier Strand." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.dagligvarehandelen.no/2017/8100-dekar-matjord-borte-hvert-ar" />
<link rel="shortlink" href="http://www.dagligvarehandelen.no/node/65738" />
<meta property="og:site_name" content="Dagligvarehandelen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dagligvarehandelen.no/2017/8100-dekar-matjord-borte-hvert-ar" />
<meta property="og:title" content="8.100 dekar matjord borte – hvert år" />
<meta property="og:description" content="(NTB): – Statistikken viser at nedbyggingen er størst der hvor det er mest jordbruksareal å ta av, sier utredningsleder Geir-Harald Strand ved Norsk institutt for bioøkonomi (NIBIO).8.100 dekar tilsvarer nær hele Oslo innenfor ring 2 eller åtte ganger Midtbyen i Trondheim. Omfanget av omdisponert jordbruksareal er størst i Rogaland, Hedmark og Sør-Trøndelag– En kan undres på om dette skyldes mangel på alternativer, eller at jordbruksarealet ikke oppleves som en knapp ressurs der hvor man har mye av det lokalt, sier Strand." />
<meta property="og:updated_time" content="2017-06-07T11:40:13+02:00" />
<meta property="og:image" content="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/styles/frontpage_1200x740_/public/szedc235.jpg?itok=8oXNXUYL" />
<meta property="article:published_time" content="2017-06-06T09:46:06+02:00" />
<meta property="article:modified_time" content="2017-06-07T11:40:13+02:00" />
  <title>8.100 dekar matjord borte – hvert år | Dagligvarehandelen</title>
  <link type="text/css" rel="stylesheet" href="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/css/css_qAxk4R6QK0Jdp8IWIZXmajZunk3Yjjj8jOfSRBYtaW8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/css/css_yITkTqKoGSBk7C1c69MwCX8qedySzYG2qms6wzojBTs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/css/css_gBm10vvybofkUdoDNMj0DmTcGG4bVtxVYJHDVLRgOyg.css" media="all" />

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      var mappingToppbanner = googletag.sizeMapping().
      addSize([940, 0], [980, 150]).
      addSize([0, 0], [300, 250]).
      build();

      var mappingNettboard = googletag.sizeMapping().
      addSize([620, 0], [580, 400]).
      addSize([0, 0], [300, 250]).
      build();

      toppbannerSlot = googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_TOPPBANNER_980x150', [[300, 250], [980, 150]], 'div-gpt-ad-1494520903318-0').defineSizeMapping(mappingToppbanner).addService(googletag.pubads());
      googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_SKYSKRAPER_220x500', [220, 500], 'div-gpt-ad-1494521934704-0').addService(googletag.pubads());
      nettboardSlot = googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_NETTBOARD_580x400', [[300, 250], [580, 400]], 'div-gpt-ad-1494522397345-0').defineSizeMapping(mappingNettboard).addService(googletag.pubads());
      googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_ARTIKKELBOARD_300x250', [300, 250], 'div-gpt-ad-1494575729770-0').addService(googletag.pubads());
      googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_forsideboard_1_300x250', [300, 250], 'div-gpt-ad-1494523952189-0').addService(googletag.pubads());
      googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_forsideboard_2_300x250', [300, 250], 'div-gpt-ad-1494523403504-0').addService(googletag.pubads());
      googletag.defineSlot('/395120248/DVH_NETTSIDE/DVH_forsideboard_3_300x250', [300, 250], 'div-gpt-ad-1494523761160-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });

    window.addEventListener('resize', function(){
      googletag.pubads().refresh([toppbannerSlot, nettboardSlot]);
    });

  </script>

  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/handelsbladet.no/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/js/js_gDxeeT_uHjibAOp3RmmPmg1csezXth6bR1POHRUNHSg.js"></script>
<script type="text/javascript" src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js"></script>
<script type="text/javascript" src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/js/js__x2IaM5dc-fZDXWsCtwdPgX9iKXF8YqlYQX_5CDUvP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"handelsbladet","theme_token":"7galVbaeE7QtNEqAh6e3gq_Td8Rc93gTE-k0KqV0M18","js":{"0":1,"http:\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=\u0026async=1":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.9.1\/jquery.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/handelsbladet.no\/modules\/jquery_migrate\/js\/jquery-migrate-1.2.1.min.js":1,"sites\/all\/modules\/contrib\/google_cse\/google_cse.js":1,"http:\/\/e2.emediate.se\/EAS_tag.1.0.js":1,"sites\/all\/themes\/custom\/handelsbladet\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/custom\/handelsbladet\/js\/jquery.masonry.js":1,"sites\/all\/themes\/custom\/handelsbladet\/js\/ul-masonry.js":1},"css":{"modules\/system\/system.messages.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/google_cse\/google_cse.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/panels\/plugins\/layouts\/flexible\/flexible.css":1,"sites\/all\/modules\/contrib\/panels\/plugins\/layouts\/onecol\/onecol.css":1,"public:\/\/ctools\/css\/aa6209189e0d08bf199e17796d0e2169.css":1,"sites\/all\/themes\/custom\/handelsbladet\/css\/style.css":1,"sites\/all\/themes\/custom\/handelsbladet\/css\/handelsbladet.css":1}},"googleCSE":{"cx":"003505147342554623807:sdkw25flds4","language":"","resultsWidth":600,"domain":"www.google.com"},"addthis":{"load_type":"async"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-65738 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBN8QB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBN8QB');</script>
<!-- End Google Tag Manager -->
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=710777132308390";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="container">
  <div class="row">
    <div class="col-lg-8">
        <div class="region region-top-banner">
    <div id="block-block-4" class="block block-block  block-block-4">      <!-- /395120248/DVH_NETTSIDE/DVH_TOPPBANNER_980x150 -->
<div id="div-gpt-ad-1494520903318-0" style="text-align:center;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494520903318-0'); });

//--><!]]>
</script></div>  </div>  </div>
    </div>
  </div>
</div>
<!-- Begin page content -->
<div class="container">
  <header>
    <div class="le-header-top-wrapper">
      <a id="logo" href="/">
        <img src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/logo_1.png" alt="Dagligvarehandelen" />
      </a>
      <div class="le-header-top-user pull-right">
          <div class="region region-header-login-block">
    <div id="block-mediaconnect-mediaconnect-login" class="block block-mediaconnect  block-mediaconnect-mediaconnect-login">      <div class="le-header-top-user-info"><a href="/mediaconnect/login">Logg inn</a></div>  </div>  </div>
      </div>
    </div>
    <div class="le-header-bottom-wrapper">
        <div class="region region-top-navigation">
    <div id="block-menu-menu-handelsbladet" class="block block-menu  block-menu-menu-handelsbladet">      <ul class="menu"><li class="first leaf"><a href="/nyheter">Nyheter</a></li>
<li class="leaf"><a href="/arbeidsliv">Arbeidsliv</a></li>
<li class="last leaf"><a href="/kbs">KBS</a></li>
</ul>  </div><div id="block-menu-menu-search" class="block block-menu  block-menu-menu-search">      <ul class="menu"><li class="first last leaf"><a href="/search" title="">Søk</a></li>
</ul>  </div><div id="block-menu-menu-site-menu" class="block block-menu  block-menu-menu-site-menu">      <ul class="menu"><li class="first leaf"><a href="/om-dagligvarehandelen">Om Dagligvarehandelen</a></li>
<li class="leaf"><a href="/kontakt">Kontakt</a></li>
<li class="leaf"><a href="/annonser">Annonsere</a></li>
<li class="leaf"><a href="/bli-abonnent">Abonnere</a></li>
<li class="leaf"><a href="/nyhetsbrev">Nyhetsbrev</a></li>
<li class="last leaf"><a href="/rss2" title="">RSS</a></li>
</ul>  </div>  </div>
    </div>
  </header>

  <div class="row">
    <div class="col-sm-8 col-md-6 col-lg-6 main-col">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system  block-system-main">      <div class="panel-flexible article clearfix" >
<div class="panel-flexible-inside article-inside">
<div class="panels-row panels-row-article-1 panels-row-first clearfix ">
  <div class="inside panels-row-inside panels-row-article-1-inside panels-row-inside-first clearfix">
<div class="panels-region panels-region-article-top panels-region-first panels-region-last article-image">
  <div class="inside panels-region-inside panels-region-article-top-inside panels-region-inside-first panels-region-inside-last">
<div class="">      <div class="panel-pane pane-entity-field pane-node-field-image"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/szedc235.jpg"><div id="file-43421" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/file/szedc235jpg">szedc235.jpg</a></h2>
    
  
  <div class="content">
    <img typeof="foaf:Image" src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/styles/frontpage_1200x740_/public/szedc235.jpg?itok=8oXNXUYL" alt="" /><div class="field field-name-field-file-image-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Matjorda forsvinner i et langt raskere tempo enn tidligere anslått. Foto: Vidar Ruud, NTB scanpix</div></div></div>  </div>

  
</div>
</div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-node-title"  >
  
      
  
  <div class="pane-content">
    <h1>8.100 dekar matjord borte – hvert år</h1>
  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-field-article-teaser"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-article-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Mellom 2004 og 2015 ble det årlig omdisponert 8.100 dekar matjord. Det er mer enn dobbelt så mye som Stortinget har vedtatt som årlig maksimum fra 2020.</div></div></div>  </div>

  
  </div>
  </div>  </div>
</div>
  </div>
</div>
<div class="panels-row panels-row-article-main-row panels-row-last clearfix core">
  <div class="inside panels-row-inside panels-row-article-main-row-inside panels-row-inside-last clearfix">
<div class="panels-region panels-region-article-right_column panels-region-first core-rightcol">
  <div class="inside panels-region-inside panels-region-article-right_column-inside panels-region-inside-first">
<div class="">      <div class="panel-pane pane-panels-mini pane-node-page-view-meta-panel ul-article-meta-panel" >      
            
    
          <div class="panel-display panel-1col clearfix" id="mini-panel-node_page_view_meta_panel">
  <div class="panel-panel panel-col">
    <div><div class="">      <div class="panel-pane pane-entity-field pane-node-field-article-sections panel-pane" >      
            
    
          <div class="field field-name-field-article-sections field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even">Nyheter</div></div></div>    
    
      </div><div class="panel-pane pane-node-created panel-pane" >      
              <span class="pane-title">Publisert</span>
        
    
          06.06.2017 - 09:46    
    
      </div><div class="panel-pane pane-custom pane-1"  >
  
      
  
  <div class="pane-content">
    <div> </div>
  </div>

  
  </div>
<div class="panel-pane pane-custom pane-2"  >
  
      
  
  <div class="pane-content">
    <div> </div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-addthis-addthis-block panel-pane" >      
              <span class="pane-title">Del dette:</span>
        
    
          <div class="addthis_toolbox addthis_default_style  "><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
</div>
    
    
      </div>  </div></div>
  </div>
</div>
    
    
      </div><div class="panel-pane pane-block pane-block-13 pane-block"  >
  
      
  
  <div class="pane-content">
    <div class="views-row-ad"><div class="ads-header">Annonse</div>
<!-- /395120248/DVH_NETTSIDE/DVH_ARTIKKELBOARD_300x250 -->
<div id="div-gpt-ad-1494575729770-0" style="height:250px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494575729770-0'); });

//--><!]]>
</script></div>
</div>  </div>

  
  </div>
  </div>  </div>
</div>
<div class="panels-region panels-region-article-left_column panels-region-last core-leftcol">
  <div class="inside panels-region-inside panels-region-article-left_column-inside panels-region-inside-last">
<div class="">      <div class="panel-pane pane-entity-field pane-node-body"  >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div>(NTB): – Statistikken viser at nedbyggingen er størst der hvor det er mest jordbruksareal å ta av, sier utredningsleder Geir-Harald Strand ved Norsk institutt for bioøkonomi (NIBIO).</div><div><p></p></div></div></div></div>  </div>

  
  </div>
<div class="panel-pane pane-block pane-mediaconnect-mediaconnect-les-resten-dh pane-mediaconnect"  id="veil" >
  
      
  
  <div class="pane-content">
    <p id="veil_intro">Ønsker du å lese resten av artikkelen?</p><a href="/mediaconnect/login" id="veil_login" class="veil_button">Jeg er allerede nettabonnent – Logg inn</a><a href="https://connect.mediaconnect.no/selfservice/bestill.do?tittel=midihandel&amp;miljo=155&amp;eksponering=DH" id="veil_order" class="veil_button">Gi meg tilgang gratis i 4 uker</a><a href="/mediaconnect/register" class="veil_register" id="veil_register">Jeg har allerede abonnement på dagligvarehandelen.no - hjelp meg å få tilgang</a>  </div>

  
  </div>
  </div>  </div>
</div>
  </div>
</div>
</div>
</div>
  </div>  </div>

      <div class="after-content">
              </div>
    </div>

    <div class="hidden-xs hidden-sm col-md-2 col-lg-2" id="colAdSticky">
        <div class="region region-sidebar-first">
    <div id="block-block-5" class="block block-block noborder nopadding text-center  block-block-5">      <!-- /395120248/DVH_NETTSIDE/DVH_SKYSKRAPER_220x500 -->
<div id="div-gpt-ad-1494521934704-0" style="height:500px; width:220px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494521934704-0'); });

//--><!]]>
</script></div>  </div><div id="block-block-11" class="block block-block  block-block-11">      <!--<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:100%; height:290px;" src="http://www.facebook.com/plugins/likebox.php?locale=nb_NO&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FDagligvarehandelen%2F108890455839632&amp;width=230&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true&amp;appId=264467323610844"></iframe>-->

<div class="fb-page" data-href="https://www.facebook.com/Dagligvarehandelen-108890455839632/" data-width="208" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>  </div><div id="block-block-8" class="block block-block  block-block-8">      <script tal:condition="python:topic.id != 'kiwi'" type="text/javascript" src="http://static.buyandread.com/js/bar/buyandread.js"></script><script tal:condition="python:topic.id == 'kiwi'" type="text/javascript" src="buyandread_local.js"></script><a target="_blank" title="Klikk her for å lese den" href="https://dagligvarehandelen.buyandread.com"><img width="200" src="https://static.buyandread.com/thumbnail/dagligvarehandelen/dagligvarehandelen.jpg" border="0" /></a>
						
						<div tal:condition="nothing" class="eavis">
								<a href="http://eavis.dagligvarehandelen.no/buy.htm?pub=378" target="_blank">
									<img src="grafikk/br-ico.png" alt="" /><span>Kjøp som eAvis</span>
								</a>
						</div>
						<div tal:condition="nothing" class="pdf">
							<a href="http://eavis.dagligvarehandelen.no/buy.htm?pub=378" target="_blank">
								<img src="grafikk/pdf-ico.png" alt="" /><span>Kjøp pdf-avis</span>
							</a>
						</div>
						<div class="digital">
							<a href="https://dagligvarehandelen.buyandread.com" target="_blank">
								<img src="http://www.dagligvarehandelen.no/wp-content/themes/dh-theme/img/br-ico.png" alt="" /><span>Kjøp avisen digitalt</span>
							</a>
						</div>
						<script type="text/javascript" tal:on-error="nothing">
<!--//--><![CDATA[// ><!--

						  var bar = BuyAndRead ? new BuyAndRead() : undefined;
						  if (bar) bar.searchPage({ pid:"dagligvarehandelen", spNew:true, spShowTitle: true, spWidth:"200", spResPageSize:"10", spResShowTn:true, spTnWidth:"50" });
						  // Valgfrie alternativer:
						  //spWidth: bredden på søkesiden (standard: 500)
						  // spResPageSize: antall resultater per "side" i resultatet (standard: 10, max: 50)
						  // eks: if (bar) bar.searchPage({ pid: "dagligvarehandelen", spNew: true, spWidth: "400", spResPageSize: "20" });
						
//--><!]]>
</script>  </div><div id="block-block-9" class="block block-block  block-block-9">    <h2 class="title block-title">Dagligvarefasiten 2017</h2>
  <div class="ingress">Har du full oversikt over kjedenes andeler av totalmarkedet?<br />Vet du hvor de forskjellige kjedene hører hjemme?<br />Kjenner du utsalgsstedet navn, beliggenhet, størrelse og kjedetilknytning?</div><div class="readmore"><a href="/sites/handelsbladet.no/files/dagligvarefasiten_2017_1.pdf" target="_blank">Les mer</a></div>  </div><div id="block-block-12" class="block block-block  block-block-12">      <p><a href="/conrads-colonial"><div class="media media-element-container media-inline_image"><div id="file-39676" class="file file-image file-image-png">

        <h2 class="element-invisible"><a href="/file/conrads-colonialpng">conrads-colonial.png</a></h2>
    
  
  <div class="content">
    <img class="media-element file-inline-image" alt="" title="" typeof="foaf:Image" src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/styles/frontpage_600x370_/public/conrads-colonial.png?itok=Jnpo4AB9" /><div class="field field-name-field-file-image-author field-type-text-long field-label-inline clearfix"><div class="field-label">Foto:&nbsp;</div><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div></a></p>  </div><div id="block-views-events-block" class="block block-views  block-views-events-block">    <h2 class="title block-title">Norge</h2>
  <div class="view view-events view-id-events view-display-id-block view-dom-id-b3b07671367381f50d42543337ef0e46">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="https://www.pejgruppen.com/trend-academy/food/">Foodkonference 2017</a></h3>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-19T00:00:00+02:00">19.09.2017</span></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content">Oslo</div>  </div>  
  <div class="views-field views-field-field-description">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://www.pejgruppen.com/trend-academy/food/" target="_blank">les mer... </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="http://www.dlf.no/moteplass/dlf-hostmote/">DLF Høstmøte 2017</a></h3>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T00:00:00+02:00">19.10.2017</span></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content">Tønsberg</div>  </div>  
  <div class="views-field views-field-field-description">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.dlf.no/moteplass/dlf-hostmote/" target="_blank">les mer... </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div><div id="block-views-events-block-1" class="block block-views  block-views-events-block-1">    <h2 class="title block-title">Utland</h2>
  <div class="view view-events view-id-events view-display-id-block_1 view-dom-id-b4604a9191fb30286a4a71e24bc2d6fc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="http://www.anuga.com/anuga/index-2.php">Anuga </a></h3>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-10-07T00:00:00+02:00">07.10.2017</span> to <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-10-11T00:00:00+02:00">11.10.2017</span></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content">Køln</div>  </div>  
  <div class="views-field views-field-field-description">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.anuga.com/anuga/index-2.php" target="_blank">les mer... </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="http://www.naturalproductsscandinavia.com/">Natural Products Scandinavia </a></h3>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2017-11-15T00:00:00+01:00">15.11.2017</span> to <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2017-11-16T00:00:00+01:00">16.11.2017</span></div>  </div>  
  <div class="views-field views-field-field-location">        <div class="field-content">Malmø</div>  </div>  
  <div class="views-field views-field-field-description">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="http://www.naturalproductsscandinavia.com/" target="_blank">les mer... </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>  </div>
    </div>
  </div>
</div>

<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-3 col-md-3">
          <div class="region region-footer-left">
    <div id="block-block-1" class="block block-block  block-block-1">      <ul id="useful-links-menu"><li><a href="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/dagligvarefasiten_2017_1.pdf" target="_blank">Dagligvarefasiten</a></li><li><a href="https://issuu.com/dagligvarehandelen/docs/heh_2016-10-18" target="_blank">Hvem er hvem</a></li><li><a href="https://www.facebook.com/pages/Dagligvarehandelen/108890455839632" target="_blank">Facebook</a></li><li><a href="http://www.youtube.com/user/DagligvarehandelenTV" target="_blank">YouTube</a></li></ul>  </div>  </div>
      </div>
      <div class="col-sm-3 col-md-3">
          <div class="region region-footer-middle">
    <div id="block-block-2" class="block block-block  block-block-2">      <div class="box-inner"><p>Tips oss: +47 22 62 91 90</p><p>Sentralbord: Tlf: +47 22 62 91 90</p><p>E-post: <a href="mailto:company@dagligvarehandelen.no">company@dagligvarehandelen.no</a></p><p>&nbsp;</p><p>&nbsp;</p><p><a href="http://www.mediebedriftene.no/informasjonskapsler">Vår bruk av informasjonskapsler (cookies)</a></p></div><p>&nbsp;</p>  </div>  </div>
      </div>
      <div class="col-sm-2 col-md-2">
          <div class="region region-footer-right">
    <div id="block-block-3" class="block block-block  block-block-3">      <p>Ansvarlig redaktør: Are Knudsen</p>
<p>Daglig leder: Magne Lerø</p>
<p>Utgiver: Medier og Ledelse AS</p>
<ul class="site-information-menu"><li class="firstItem"><a href="/om-dagligvarehandelen/" target="_self">Om Dagligvarehandelen</a></li>
<li><a href="/kontakt" target="_self">Kontakt</a></li>
<li><a href="/annonser" target="_self">Annonsere</a></li>
</ul><ul class="site-information-menu"><li class="firstItem"><a href="/bli-abonnent" target="_self">Abonnere</a></li>
<li><a href="/nyhetsbrev/" target="_self">Nyhetsbrev</a></li>
</ul><p> </p>
  </div>  </div>
      </div>
    </div>
  </div>
</footer>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var addthis_config = {"pubid":"","services_compact":"more","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"nb"}
var addthis_share = {"templates":{"twitter":"{{title}} {{url}} via @AddThis"}}
//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=&amp;async=1"></script>
<script type="text/javascript" src="http://www.dagligvarehandelen.no/sites/handelsbladet.no/files/js/js_33BaXx14mLWwIKRLHiDD1YUISrtmHDN9BKx9c77CeZ0.js"></script>
</body>
</html>
